Ошибка при установке HM2: "Sorry, could not install PostgreSQL"

Holdem Manager 2
27 Просмотров
9 апреля 2019
1

 "Sorry, could not install PostgreSQL"

Лучший совет
Админ
Рейтинг: +96
Сообщения: 701

Проблема такая же, как и в твоём втором посте про эквилаб. Ты не являешься системным администратором на своем компе и не можешь устанавливать программы.

Как это так произошло - тут ответ сможешь дать только ты сам.

Посмотреть весь комментарий
Что бы оставить комментарий, пожалуйста авторизуйтесь на сайте.
  • Вы сможете оставлять комментарии, участвовать в дискуссиях и повышать свой уровень игры.
  • У вас будет личный кабинет с множеством настроек и доступом к уникальным предложениям.
  • Вам станут доступны уведомления, закладки и другие удобные инструменты сайта.
  • При возникновении каких-либо вопросов вам будет доступен раздел "Помощь".
  • Пользователи сайта могут получить доступ в закрытый VIP Клуб с эксклюзивным материалом.
Помогаем решить вопросы и проблемы связанные с покером
Появился вопрос по настройке софта или проблема с покер-румом? Не знаешь где искать помощи. Даем советы и помогаем решить любые покерные вопросы в течении 24 часов.
Задать вопрос
Китайские приложения с гарантией депозита и настройкой софта
PekarStasHUD v5.0 - новый покер худ для HM2, PT4 и H2N
Рекомендуем к просмотру "Интенсив курс как дойти до 50NL" от PekarStas